<!doctype html>
<!--[if lt IE 7 ]> <html lang="en" class="no-js ie6"> <![endif]-->
<!--[if IE 7 ]>    <html lang="en" class="no-js ie7"> <![endif]-->
<!--[if IE 8 ]>    <html lang="en" class="no-js ie8"> <![endif]-->
<!--[if IE 9 ]>    <html lang="en" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="en" class="no-js"> <!--<![endif]-->
<head>

	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

	<title>Making the Rust Belt Rustier - via BLOGER-486140 - Newsvine</title>

	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta http-equiv="Content-Language" content="en" />

<meta name="title" content="Making the Rust Belt Rustier - via BLOGER-486140 - Newsvine" />
<meta name="description" content="Making the Rust Belt Rustier.
An Interesting Read.
A portion of the opinion piece.
Now, I&rsquo;m talking about the reality of Reagan, not the Republicans&rsquo; legend, which assigns all blame for the early-1980s recession to Jimmy Carter and all credit for the subsequent rec&nbsp;&hellip;" />
<meta name="author" content="BLOGER-486140" />
<meta name="canonical" content="https://tommyb.newsvine.com/_news/2017/01/27/36781779-making-the-rust-belt-rustier" />
<meta name="section" content="{&quot;domainName&quot;:&quot;tommyb&quot;,&quot;displayName&quot;:&quot;BLOGER-486140&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=tommyb0D54FFE0-BF0C-F767-D4BB-BDAD8E0FD3FC.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/tommyb.newsvine.com\/&quot;,&quot;type&quot;:&quot;user&quot;,&quot;membership&quot;:&quot;&quot;,&quot;memberSince&quot;:1220475540,&quot;numSeeds&quot;:&quot;32&quot;,&quot;numComments&quot;:&quot;17811&quot;,&quot;numArticles&quot;:&quot;2&quot;,&quot;watchers&quot;:8}" />
<meta name="trackData" content="{&quot;section&quot;:&quot;politics&quot;,&quot;sitePageId&quot;:36781779,&quot;headline&quot;:&quot;&quot;,&quot;pageSource&quot;:&quot;BLOGER-486140&quot;,&quot;typeName&quot;:&quot;seed&quot;,&quot;byline&quot;:&quot;tommyb&quot;,&quot;tags&quot;:[&quot;politics&quot;,&quot;economics&quot;],&quot;seedSource&quot;:&quot;The New York Times&quot;}" />
<meta name="jenga-session-config" content="{&quot;when_to_init&quot;:&quot;asap&quot;, &quot;load_pers&quot;:&quot;1&quot;}" />
<meta name="server" content="web01" />
<meta name="cip" content="23.15.7.193" />
<meta name="date" content="January 27, 2017, 7:39 pm" />
<meta name="userDomain" content="" />
<meta name="contentId" content="36781779" />
<meta property="og:url" content="https://tommyb.newsvine.com/_news/2017/01/27/36781779-making-the-rust-belt-rustier" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Making the Rust Belt Rustier" />
<meta property="og:description" content="Making the Rust Belt Rustier.
An Interesting Read.
A portion of the opinion piece.
Now, I&amp;rsquo;m talking about the reality of Reagan, not the Republicans&amp;rsquo; legend, which assigns all blame for the early-1980s recession to Jimmy Carter and all credit for the subsequent rec&amp;nbsp;&amp;hellip;" />
<meta property="nv:contentId" content="36781779" />
<meta property="nv:contentType" content="u" />
<meta property="og:site_name" content="Newsvine" />
<link class="cpk_remote" rel="stylesheet" type="text/css" href="//lib.newsvine.com/chrome/topper/css_static/sprite.css?v=51631" />
<script class="cpk_remote" language="javascript" type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js"></script>
<script class="cpk_remote" language="javascript" type="text/javascript" src="//nvg.newsvine.com/trackingService/trackingService.min.js"></script>
<script class="cpk_remote" language="javascript" type="text/javascript" src="//assets.adobedtm.com/cd771b0aa897f931a306d7ab6af0d448836b5fd1/satelliteLib-b88fe1bde62daf00f8b0c5f12e4c0827045b0cf2.js"></script>
<script class="cpk_remote" language="javascript" type="text/javascript" src="//secure.newsvine.com/_util/tiny_mce/production/tinymce.min.js"></script>
<link class="cpk_static" rel="stylesheet" type="text/css" href="//secure.newsvine.com/_static/css/985cf05a7014c84c3587c70683b8bedf633af76d.css?v=51631" />
<script class="cpk_static" language="javascript" type="text/javascript" src="//secure.newsvine.com/_static/js/47fbca485e5941e49230e64712d5d2d4e550f258.js?v=51631"></script>
<link class="cpk_dynamic" rel="stylesheet" type="text/css" href="//secure.newsvine.com/_static/css/3b9b41ffd9231b4a94bd0efc4e6e975bf2e1c4b2.css?v=51631" />
<script class="cpk_dynamic" language="javascript" type="text/javascript" src="//secure.newsvine.com/_static/js/02633b0b8572ebb93d6218d54ec8478acf138a7b.js?v=51631"></script>
		<style type="text/css">@font-face{font-family:'clarendonweb';src:url('//lib.newsvine.com/fonts/clarendon/clarendon-medium.eot');src:url('lib.newsvine.com/fonts/clarendon/clarendon-medium.eot?#iefix')format('embedded-opentype'),url('//lib.newsvine.com/fonts/clarendon/clarendon-medium.woff')format('woff');font-weight:normal;font-style:normal;}@font-face{font-family:'proximanova';src:url('//lib.newsvine.com/fonts/proximanova.eot');src:url('//lib.newsvine.com/fonts/proximanova.eot?#iefix')format('embedded-opentype'),url('//lib.newsvine.com/fonts/proximanova.woff')format('woff'),url('//lib.newsvine.com/fonts/proximanova.ttf')format('truetype'),url('//lib.newsvine.com/fonts/proximanova.svg#proximanova')format('svg');font-weight:normal;font-style:normal;}@font-face{font-family:'proximanova';src:url('//lib.newsvine.com/fonts/proximanova-italic.eot');src:url('//lib.newsvine.com/fonts/proximanova-italic.eot?#iefix')format('embedded-opentype'),url('//lib.newsvine.com/fonts/proximanova-italic.woff')format('woff'),url('//lib.newsvine.com/fonts/proximanova-italic.ttf')format('truetype'),url('//lib.newsvine.com/fonts/proximanova-italic.svg#proximanovaitalic')format('svg');font-weight:normal;font-style:italic;}@font-face{font-family:'proximanova';src:url('//lib.newsvine.com/fonts/proximanova-bold.eot');src:url('//lib.newsvine.com/fonts/proximanova-bold.eot?#iefix')format('embedded-opentype'),url('//lib.newsvine.com/fonts/proximanova-bold.woff')format('woff'),url('//lib.newsvine.com/fonts/proximanova-bold.ttf')format('truetype'),url('//lib.newsvine.com/fonts/proximanova-bold.svg#proximanovabold')format('svg');font-weight:bold;font-style:normal;}@font-face{font-family:'proximanova';src:url('//lib.newsvine.com/fonts/proximanova-bold-italic.woff')format('woff'),url('//lib.newsvine.com/fonts/proximanova-bold-italic.ttf')format('truetype'),url('//lib.newsvine.com/fonts/proximanova-bold-italic.svg#proximanovabolditalic')format('svg');font-weight:bold;font-style:italic;}</style>
					<!--[if IE 7 ]>
				<link rel="stylesheet" href="//lib.newsvine.com/chrome/topper/ie.css" type="text/css"/>
			<![endif]-->

			<!--[if IE 8 ]>
				<link rel="stylesheet" href="//lib.newsvine.com/chrome/topper/ie.css" type="text/css"/>
			<![endif]-->

			<!--[if IE 9 ]>
				<link rel="stylesheet" href="//lib.newsvine.com/chrome/topper/ie.css" type="text/css"/>
			<![endif]-->
		</head><body class="c-desktop">
<script src="//ssl.nbcnews.com/id/51738311" type="text/javascript"></script><script language="javascript" type="text/javascript">document.write('<div class="pokeDiv" style="display:none;"><img id="poke" src="https://log.newsvine.com/poke.gif?x=0|26&amp;get=%2F_news%2F2017%2F01%2F27%2F36781779-making-the-rust-belt-rustier&amp;rand=787319837&amp;do=newsvine.com&amp;ad=" alt="" width="0" height="0" /></div>');</script>
<noscript><div class="pokeDiv" style="display:none;"><img id="poke" src="https://log.newsvine.com/poke.gif?x=0|26&amp;get=%2F_news%2F2017%2F01%2F27%2F36781779-making-the-rust-belt-rustier&amp;rand=787319837&amp;do=newsvine.com&amp;ad=" alt="" width="0" height="0" /></div></noscript>
<a name="top"></a><div class="chrome_template chrome_topper_ChromeTemplate">
<div class="chrome_header">
<div class=" topper_header_Branding"><a href="http://www.newsvine.com" class="c-home"><span class="c-logo"></span><span>Newsvine</span></a><div class="j-zinger"><div class=" j_zinger2_menu" data-mode="menu" data-zinger="{&quot;newsvine_options&quot;:{&quot;registerTitle&quot;:&quot;Register&quot;}}"></div></div><div class=" topper_user_UserNav"><div class="j-touchnav c-touchnav"><div class="c-loggedin j-loggedin c-hide">	
		<ul class="c-header-nav">

						<li class="c-nav-publish"><div class=" j_publish_menu" data-access="loggedin"><script type="text/html" class="template_menu">

	<a href="{{url_article}}" class="b-target">Publish</a>

	<ul class="b-menu c-dropmenu-full">
		<li class="j-blog-post" style="display:none;"><a href="{{url_blog}}" class="c-icon">Blog Post</a></li>
		<li><a href="{{url_article}}" class="c-icon c-article j-article">Write Article</a></li>
		<li><a href="{{url_seed}}" class="c-icon c-seed j_seed_link">Seed Link</a></li>
		<li><a href="{{url_photo}}" class="j-photo-post c-icon c-photo">Post Photo</a></li>
		<li><a href="{{url_video}}" class="j-video-post c-icon c-video">Post Video</a></li>
		<li><a href="{{url_edit}}" class="c-icon c-article">Edit Content</a></li>
	</ul>

</script></div></li>
				<li class="j-nations c-nav-nations" data-add-class="topnav" data-has-triangle="0" data-force-bottom="1" data-align-trigger-left="1">
					<a href="https://www.newsvine.com/_tps/_group/nations">Nations <span class="c-touchhide">&#9662;</span></a>
					<div class="j_popover_content j-nations-content ">
						<ul class="c-dropmenu-full">
							<li><a href="https://www.newsvine.com/_tps/_group/nations" class="c-icon c-search">Manage / Find</a></li>
							<li><a href="https://www.newsvine.com/_tps/_group/create" class="c-icon">Create</a></li>
							<li><a href="https://www.newsvine.com/_tps/_greenout" class="c-icon">Recruit new members</a></li>
						</ul>
						<div data-popover-content-widget="j_group_picker"></div>
					</div>
				</li>
				<li id="activity_menu" class="j-activity c-nav-activity" data-add-class="activity-nav" data-has-triangle="0" data-force-bottom="1">
					<a href="https://www.newsvine.com/_tps/_activity">Activity<span class="c-activity-count j-activity-count" style="display: none;"></span> <span class="c-touchhide">&#9662;</span></a>
					<div class="j_popover_content" data-popover-content-widget="j_user_ct_activityMenu"></div>
				</li>
				<li class="j-inbox c-nav-inbox" data-add-class="activity-nav" data-has-triangle="0" data-force-bottom="1">
					<a href="https://www.newsvine.com/_tps/_inbox">Inbox<span class="c-inbox-count j-inbox-count" style="display: none;"></span> <span class="c-touchhide">&#9662;</span></a>
					<div class="j_popover_content" data-popover-content-widget="topper_user_EventTrackerInvites"></div>
				</li>
								<li class="j-help c-nav-help" data-add-class="topnav" data-has-triangle="0"
			data-prevent-right="1" data-prevent-top="1" data-prevent-left="1" data-align-trigger-left="1">
			<a href="https://www.newsvine.com/_tps/_about/contact">Help <span class="c-touchhide">&#9662;</span></a>
			<div class="j_popover_content c-publish-nav c-noicon" >
				<ul class="c-dropmenu-full">
					<li class="c-nav-tour"><a href="https://www.newsvine.com/_tps/_tour">Quick Tour</a></li>
					<li><a href="http://support.newsvine.com/kb/getting-started" target="_blank">Getting Started</a></li>
					<li><a href="http://support.newsvine.com/kb" target="_blank">Knowledge Base</a></li>
					<li><a href="http://support.newsvine.com/discussion/new" target="_blank">Ask a Question</a></li>
					<li><a href="https://www.newsvine.com/_tps/_about/contact">Contact Newsvine</a></li>
					<li><a href="https://www.newsvine.com/_tps/_about/contact?subjectList=Report a Bug" class="j-report-bug">Report a Bug</a></li>
					<li><a href="http://blog.newsvine.com">Newsvine Blog</a></li>
					<li class="c-coh"><a href="https://www.newsvine.com/_tps/about/code">Code of Honor</a></li>
				</ul>
			</div>
		</li>
							<li class="c-nav-about c-touch-show"><a href="https://www.newsvine.com/_tps/_about/contact">About</a></li>
			<li class="c-nav-search-link c-touch-show"><a href="https://www.newsvine.com/_tps/_search">Search</a></li>
			<li class="c-nav-search c-touch-hide">		<form class="j-search-form" action="/_tps/_search" method="get">
			<input type="text" name="q" value="" placeholder="Search" class="j-search c-search-site" />
			<input type="hidden" value="Search" name="sa">
			<input type="hidden" value="012943277593349087480:xx9wfuef0se" name="cx">
			<input type="hidden" value="FORID:11" name="cof">
		</form>
	</li>

		</ul>

	</div><div class="c-loggedout j-loggedout c-hide">
		<ul class="c-header-nav">
			<li class="c-nav-signup"><a href="https://secure.newsvine.com/_tps/accounts/register" class="c-plate">Sign Up</a></li>
					<li class="j-help c-nav-help" data-add-class="topnav" data-has-triangle="0"
			data-prevent-right="1" data-prevent-top="1" data-prevent-left="1" data-align-trigger-left="1">
			<a href="https://www.newsvine.com/_tps/_about/contact">Help <span class="c-touchhide">&#9662;</span></a>
			<div class="j_popover_content c-publish-nav c-noicon" >
				<ul class="c-dropmenu-full">
					<li class="c-nav-tour"><a href="https://www.newsvine.com/_tps/_tour">Quick Tour</a></li>
					<li><a href="http://support.newsvine.com/kb/getting-started" target="_blank">Getting Started</a></li>
					<li><a href="http://support.newsvine.com/kb" target="_blank">Knowledge Base</a></li>
					<li><a href="http://support.newsvine.com/discussion/new" target="_blank">Ask a Question</a></li>
					<li><a href="https://www.newsvine.com/_tps/_about/contact">Contact Newsvine</a></li>
					<li><a href="https://www.newsvine.com/_tps/_about/contact?subjectList=Report a Bug" class="j-report-bug">Report a Bug</a></li>
					<li><a href="http://blog.newsvine.com">Newsvine Blog</a></li>
					<li class="c-coh"><a href="https://www.newsvine.com/_tps/about/code">Code of Honor</a></li>
				</ul>
			</div>
		</li>
				<li class="c-nav-tour"><a href="https://www.newsvine.com/_tps/_tour">Quick Tour</a></li>
			<li class="c-nav-search">		<form class="j-search-form" action="/_tps/_search" method="get">
			<input type="text" name="q" value="" placeholder="Search" class="j-search c-search-site" />
			<input type="hidden" value="Search" name="sa">
			<input type="hidden" value="012943277593349087480:xx9wfuef0se" name="cx">
			<input type="hidden" value="FORID:11" name="cof">
		</form>
	</li>
		</ul>

	</div></div></div><div class="j-takeout c-touchdown"><button class="c-button">Menu</button></div></div><div class="topper_header_SectionBar elliott_section_SectionPrinter topper_header_AuthorBar"><div class="c-section-info">
	<a href="" class="j_flag_style j_author_card j-author-avatar c-section-avatar c-author-avatar"
		rel="twipsy" title="Open Card" 
		 
		 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=tommyb0D54FFE0-BF0C-F767-D4BB-BDAD8E0FD3FC.jpg&amp;width=80"
		data-domain-name="tommyb"
		data-display-name="BLOGER-486140">
		<img src="https://m.newsvine.com/servista/imagesizer?file=tommyb0D54FFE0-BF0C-F767-D4BB-BDAD8E0FD3FC.jpg&amp;width=80" height="80" width="80" />
	</a>
		<h1>
			<a href="https://tommyb.newsvine.com/" rel="twipsy" title="View BLOGER-486140's Column"  data-placement="bottom">
				BLOGER-486140			</a>
		</h1>
	
	<ul class="c-author-grouplist j-author-grouplist">
		<li>
	<a href="https://1publicdiscussion.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;1publicdiscussion&quot;,&quot;displayName&quot;:&quot;1. Public Discussion&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=carloz64A3BF51-0C9E-A09C-0D4A-79019B2B43C9.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/1publicdiscussion.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;8874&quot;,&quot;articleCount&quot;:&quot;11989&quot;,&quot;seedCount&quot;:&quot;107190&quot;,&quot;memberCount&quot;:&quot;2664&quot;,&quot;description&quot;:&quot;Whether it's politics, technology, religion, entertainment, odd news, science, health, or whatever, discuss it here.&quot;,&quot;createDate&quot;:1356221940,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1485572098,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="1. Public Discussion"
		 
		data-placement="bottom" 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=carloz64A3BF51-0C9E-A09C-0D4A-79019B2B43C9.jpg&amp;width=70"
		data-domain-name="1publicdiscussion"
		data-display-name="1. Public Discussion">
		<img src="https://m.newsvine.com/servista/imagesizer?file=carloz64A3BF51-0C9E-A09C-0D4A-79019B2B43C9.jpg&amp;width=70" height="20" width="20" />
	</a>
</li><li>
	<a href="https://aallamericans.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;aallamericans&quot;,&quot;displayName&quot;:&quot;ALL-AMERICANS!&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=brycedewittE2660D60-8496-4E2E-E50C-3C9CDA9ED507.uncropped.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/aallamericans.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;10541&quot;,&quot;articleCount&quot;:&quot;2004&quot;,&quot;seedCount&quot;:&quot;18502&quot;,&quot;memberCount&quot;:&quot;1310&quot;,&quot;description&quot;:&quot;REASONED PRODUCTIVE DISCUSSIONS ACROSS THE AISLE&quot;,&quot;createDate&quot;:1382499480,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1485574391,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="ALL-AMERICANS!"
		 
		data-placement="bottom" 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=brycedewittE2660D60-8496-4E2E-E50C-3C9CDA9ED507.uncropped.jpg&amp;width=70"
		data-domain-name="aallamericans"
		data-display-name="ALL-AMERICANS!">
		<img src="https://m.newsvine.com/servista/imagesizer?file=brycedewittE2660D60-8496-4E2E-E50C-3C9CDA9ED507.uncropped.jpg&amp;width=70" height="20" width="20" />
	</a>
</li><li>
	<a href="https://actionforafrica.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;actionforafrica&quot;,&quot;displayName&quot;:&quot;Action for Africa!&quot;,&quot;avatar&quot;:&quot;https:\/\/secure.newsvine.com\/_vine\/images\/av\/30x30\/group.gif&quot;,&quot;url&quot;:&quot;https:\/\/actionforafrica.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;3596&quot;,&quot;articleCount&quot;:&quot;305&quot;,&quot;seedCount&quot;:&quot;1007&quot;,&quot;memberCount&quot;:&quot;85&quot;,&quot;description&quot;:&quot;There are other groups on NV related to Africa, but the purpose of this group is specifically to focus attention on what &lt;i&gt;actions we might take&lt;\/i&gt;  to help solve the many problems facing the continent. All welcome-- bring your ideas!&quot;,&quot;createDate&quot;:1241751480,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1485532516,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="Action for Africa!"
		 
		data-placement="bottom" 
		data-avatar="https://secure.newsvine.com/_vine/images/av/120x120/group.gif"
		data-domain-name="actionforafrica"
		data-display-name="Action for Africa!">
		<img src="https://secure.newsvine.com/_vine/images/av/120x120/group.gif" height="20" width="20" />
	</a>
</li><li>
	<a href="https://americanprog.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;americanprog&quot;,&quot;displayName&quot;:&quot;American Progressives&quot;,&quot;avatar&quot;:&quot;https:\/\/secure.newsvine.com\/_vine\/images\/av\/30x30\/group.gif&quot;,&quot;url&quot;:&quot;https:\/\/americanprog.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;5761&quot;,&quot;articleCount&quot;:&quot;6093&quot;,&quot;seedCount&quot;:&quot;54514&quot;,&quot;memberCount&quot;:&quot;1064&quot;,&quot;description&quot;:&quot;This group is dedicated to promoting real change and progressive ideals both inside the major parties and through establishment and support of national and regional progressive parties.&quot;,&quot;createDate&quot;:1291775700,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1485574704,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="American Progressives"
		 
		data-placement="bottom" 
		data-avatar="https://secure.newsvine.com/_vine/images/av/120x120/group.gif"
		data-domain-name="americanprog"
		data-display-name="American Progressives">
		<img src="https://secure.newsvine.com/_vine/images/av/120x120/group.gif" height="20" width="20" />
	</a>
</li><li>
	<a href="https://atheism.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;atheism&quot;,&quot;displayName&quot;:&quot;Atheism&quot;,&quot;avatar&quot;:&quot;https:\/\/secure.newsvine.com\/_vine\/images\/av\/30x30\/group.gif&quot;,&quot;url&quot;:&quot;https:\/\/atheism.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;191&quot;,&quot;articleCount&quot;:&quot;793&quot;,&quot;seedCount&quot;:&quot;5922&quot;,&quot;memberCount&quot;:&quot;448&quot;,&quot;description&quot;:&quot;A group for articles about atheism, humanism, secularism, and other philosophies of reason.&quot;,&quot;createDate&quot;:1162676640,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;100&quot;,&quot;blessed&quot;:1,&quot;lastPub&quot;:1485467194,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="Atheism"
		 
		data-placement="bottom" 
		data-avatar="https://secure.newsvine.com/_vine/images/av/120x120/group.gif"
		data-domain-name="atheism"
		data-display-name="Atheism">
		<img src="https://secure.newsvine.com/_vine/images/av/120x120/group.gif" height="20" width="20" />
	</a>
</li><li>
	<a href="https://counterterrorism.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;counterterrorism&quot;,&quot;displayName&quot;:&quot;Counterterrorism&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=not4me1E43B39D7-B495-096E-F9E4-3E370F8A41E5.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/counterterrorism.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;283&quot;,&quot;articleCount&quot;:&quot;3037&quot;,&quot;seedCount&quot;:&quot;21819&quot;,&quot;memberCount&quot;:&quot;316&quot;,&quot;description&quot;:&quot;Dedicated to fighting terrorism, both foreign and domestic. See the flag, get a clue.&quot;,&quot;createDate&quot;:1163169300,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;100&quot;,&quot;blessed&quot;:1,&quot;lastPub&quot;:1485561267,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="Counterterrorism"
		 
		data-placement="bottom" 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=not4me1E43B39D7-B495-096E-F9E4-3E370F8A41E5.jpg&amp;width=70"
		data-domain-name="counterterrorism"
		data-display-name="Counterterrorism">
		<img src="https://m.newsvine.com/servista/imagesizer?file=not4me1E43B39D7-B495-096E-F9E4-3E370F8A41E5.jpg&amp;width=70" height="20" width="20" />
	</a>
</li><li>
	<a href="https://democrat-viners.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;democrat-viners&quot;,&quot;displayName&quot;:&quot;DEMOCRAT-Viners&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=not4me1A8DC092E-24D9-A46B-579C-6E6EB01EBF30.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/democrat-viners.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;12516&quot;,&quot;articleCount&quot;:&quot;3051&quot;,&quot;seedCount&quot;:&quot;23425&quot;,&quot;memberCount&quot;:&quot;1326&quot;,&quot;description&quot;:&quot;&amp;quot;when fascism comes to America it will be wrapped in the flag and carrying a cross&amp;quot;&quot;,&quot;createDate&quot;:1414867200,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1485574704,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="DEMOCRAT-Viners"
		 
		data-placement="bottom" 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=not4me1A8DC092E-24D9-A46B-579C-6E6EB01EBF30.jpg&amp;width=70"
		data-domain-name="democrat-viners"
		data-display-name="DEMOCRAT-Viners">
		<img src="https://m.newsvine.com/servista/imagesizer?file=not4me1A8DC092E-24D9-A46B-579C-6E6EB01EBF30.jpg&amp;width=70" height="20" width="20" />
	</a>
</li><li>
	<a href="https://talkbackdemocrats.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;talkbackdemocrats&quot;,&quot;displayName&quot;:&quot;Democrats that talk back!!!!&quot;,&quot;avatar&quot;:&quot;https:\/\/secure.newsvine.com\/_vine\/images\/av\/30x30\/group.gif&quot;,&quot;url&quot;:&quot;https:\/\/talkbackdemocrats.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;11819&quot;,&quot;articleCount&quot;:&quot;28&quot;,&quot;seedCount&quot;:&quot;508&quot;,&quot;memberCount&quot;:&quot;180&quot;,&quot;description&quot;:&quot;Effective talk against GOP BS.&quot;,&quot;createDate&quot;:1399058040,&quot;groupType&quot;:&quot;Open&quot;,&quot;groupTypeId&quot;:&quot;6&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1485572872,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="Democrats that talk back!!!!"
		 
		data-placement="bottom" 
		data-avatar="https://secure.newsvine.com/_vine/images/av/120x120/group.gif"
		data-domain-name="talkbackdemocrats"
		data-display-name="Democrats that talk back!!!!">
		<img src="https://secure.newsvine.com/_vine/images/av/120x120/group.gif" height="20" width="20" />
	</a>
</li><li>
	<a href="https://g00bers.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;g00bers&quot;,&quot;displayName&quot;:&quot;G00bers&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=tw-sajp748104D5-523F-AABE-893A-FD07087DC779.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/g00bers.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;11911&quot;,&quot;articleCount&quot;:&quot;1170&quot;,&quot;seedCount&quot;:&quot;13456&quot;,&quot;memberCount&quot;:&quot;273&quot;,&quot;description&quot;:&quot;A memberhood of Clear Thinking Progressive Liberals with an Eye for Truth and a Passion for Justice.&quot;,&quot;createDate&quot;:1401320700,&quot;groupType&quot;:&quot;Invite Only&quot;,&quot;groupTypeId&quot;:&quot;7&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1485569035,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="G00bers"
		 
		data-placement="bottom" 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=tw-sajp748104D5-523F-AABE-893A-FD07087DC779.jpg&amp;width=70"
		data-domain-name="g00bers"
		data-display-name="G00bers">
		<img src="https://m.newsvine.com/servista/imagesizer?file=tw-sajp748104D5-523F-AABE-893A-FD07087DC779.jpg&amp;width=70" height="20" width="20" />
	</a>
</li><li>
	<a href="https://heated.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;heated&quot;,&quot;displayName&quot;:&quot;Heated Debate&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=DanLS47E43528-2335-D730-80BA-80E3BA8D7E80.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/heated.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;1660&quot;,&quot;articleCount&quot;:&quot;10826&quot;,&quot;seedCount&quot;:&quot;80190&quot;,&quot;memberCount&quot;:&quot;2355&quot;,&quot;description&quot;:&quot;Articles or seeds that create heated debate have a home \nhere. Come join in the fun.  Please see \&quot;about\&quot; for more info!&quot;,&quot;createDate&quot;:1201461540,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1485572174,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="Heated Debate"
		 
		data-placement="bottom" 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=DanLS47E43528-2335-D730-80BA-80E3BA8D7E80.jpg&amp;width=70"
		data-domain-name="heated"
		data-display-name="Heated Debate">
		<img src="https://m.newsvine.com/servista/imagesizer?file=DanLS47E43528-2335-D730-80BA-80E3BA8D7E80.jpg&amp;width=70" height="20" width="20" />
	</a>
</li><li>
	<a href="https://analysis.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;analysis&quot;,&quot;displayName&quot;:&quot;Political Analysis&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=killfile7A30EA83-1633-A710-6A7A-134CEFA787FA.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/analysis.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;84&quot;,&quot;articleCount&quot;:&quot;10596&quot;,&quot;seedCount&quot;:&quot;83739&quot;,&quot;memberCount&quot;:&quot;2715&quot;,&quot;description&quot;:&quot;Dedicated to non-partisan analysis of political developments and movements with a strong emphasis on in-depth information and research.&quot;,&quot;createDate&quot;:1162587240,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;100&quot;,&quot;blessed&quot;:1,&quot;lastPub&quot;:1485572174,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="Political Analysis"
		 
		data-placement="bottom" 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=killfile7A30EA83-1633-A710-6A7A-134CEFA787FA.jpg&amp;width=70"
		data-domain-name="analysis"
		data-display-name="Political Analysis">
		<img src="https://m.newsvine.com/servista/imagesizer?file=killfile7A30EA83-1633-A710-6A7A-134CEFA787FA.jpg&amp;width=70" height="20" width="20" />
	</a>
</li><li>
	<a href="https://progressive-state-of-mind.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;progressive-state-of-mind&quot;,&quot;displayName&quot;:&quot;Progressive State of Mind&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=l78lancerA838DCE8-56DE-BA4B-EF69-CDD88052A3E2.uncropped.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/progressive-state-of-mind.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;11196&quot;,&quot;articleCount&quot;:&quot;2254&quot;,&quot;seedCount&quot;:&quot;22282&quot;,&quot;memberCount&quot;:&quot;5086&quot;,&quot;description&quot;:&quot;Fairness and opportunity leads to progress&quot;,&quot;createDate&quot;:1389929460,&quot;groupType&quot;:&quot;Invite Only&quot;,&quot;groupTypeId&quot;:&quot;7&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1485570933,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="Progressive State of Mind"
		 
		data-placement="left" 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=l78lancerA838DCE8-56DE-BA4B-EF69-CDD88052A3E2.uncropped.jpg&amp;width=70"
		data-domain-name="progressive-state-of-mind"
		data-display-name="Progressive State of Mind">
		<img src="https://m.newsvine.com/servista/imagesizer?file=l78lancerA838DCE8-56DE-BA4B-EF69-CDD88052A3E2.uncropped.jpg&amp;width=70" height="20" width="20" />
	</a>
</li><li>
	<a href="https://scififanatics.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;scififanatics&quot;,&quot;displayName&quot;:&quot;Science Fiction Fanatics&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=grumpinnmAD5161CA-9FD9-A3AA-3DF4-16A6753B3D89.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/scififanatics.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;4261&quot;,&quot;articleCount&quot;:&quot;355&quot;,&quot;seedCount&quot;:&quot;459&quot;,&quot;memberCount&quot;:&quot;96&quot;,&quot;description&quot;:&quot;A bunch of Sci Fi readers, who are willing to BS for hours about books they have read, and what they like about them. We also deal with movies both old and new, and we even try to bully people into thinking up new ones. But the only rule we have is to have fun. Take a thread where you want it, unless too many ask you to stop.&quot;,&quot;createDate&quot;:1257127620,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1485481087,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="Science Fiction Fanatics"
		 
		data-placement="left" 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=grumpinnmAD5161CA-9FD9-A3AA-3DF4-16A6753B3D89.jpg&amp;width=70"
		data-domain-name="scififanatics"
		data-display-name="Science Fiction Fanatics">
		<img src="https://m.newsvine.com/servista/imagesizer?file=grumpinnmAD5161CA-9FD9-A3AA-3DF4-16A6753B3D89.jpg&amp;width=70" height="20" width="20" />
	</a>
</li><li>
	<a href="https://nationjbb.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;nationjbb&quot;,&quot;displayName&quot;:&quot;The People's Nation&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=jbb089085AC8-F077-692B-14B0-04B1D36F6A23.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/nationjbb.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;12206&quot;,&quot;articleCount&quot;:&quot;3239&quot;,&quot;seedCount&quot;:&quot;28648&quot;,&quot;memberCount&quot;:&quot;786&quot;,&quot;description&quot;:&quot;An Iron Fist in a Blue Velvet Glove...&quot;,&quot;createDate&quot;:1407696180,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1485574704,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="The People's Nation"
		 
		data-placement="left" 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=jbb089085AC8-F077-692B-14B0-04B1D36F6A23.jpg&amp;width=70"
		data-domain-name="nationjbb"
		data-display-name="The People's Nation">
		<img src="https://m.newsvine.com/servista/imagesizer?file=jbb089085AC8-F077-692B-14B0-04B1D36F6A23.jpg&amp;width=70" height="20" width="20" />
	</a>
</li><li>
	<a href="https://theocratic-life.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;theocratic-life&quot;,&quot;displayName&quot;:&quot;Theocratic Life&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=null-zydor7CECF818-C6C7-B42C-78CD-4DD8C8EF1A42.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/theocratic-life.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;6967&quot;,&quot;articleCount&quot;:&quot;822&quot;,&quot;seedCount&quot;:&quot;5914&quot;,&quot;memberCount&quot;:&quot;397&quot;,&quot;description&quot;:&quot;Theocracy is neither a Religion nor is it a Political Movement, it is a dangerous Philosophy\nThe Group aims to highlight the theocratic proposals or changes to a society&amp;rsquo;s core beliefs and culture.  Two examples, by far exclusively, are the extreme elements of Christianity and Islam, seeking to change the Host Society(s), to conform to a theologically driven set of values from The Bible and The Qu&amp;rsquo;ran, in every aspect of daily life, culture and law.&quot;,&quot;createDate&quot;:1314785340,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1485567544,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="Theocratic Life"
		 
		data-placement="left" 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=null-zydor7CECF818-C6C7-B42C-78CD-4DD8C8EF1A42.jpg&amp;width=70"
		data-domain-name="theocratic-life"
		data-display-name="Theocratic Life">
		<img src="https://m.newsvine.com/servista/imagesizer?file=null-zydor7CECF818-C6C7-B42C-78CD-4DD8C8EF1A42.jpg&amp;width=70" height="20" width="20" />
	</a>
</li>
	</ul>
<span class="j-author-edit c-author-networks">
			</span>

<p class="c-section-about">
	<a href="/_tps/_author/profile" class="c-button c-icon c-bio c-notext " title="View Author Profile" rel="twipsy" data-placement="top">About</a>
	<span class="c-author-title">
		Alternative Facts are Lies, Donald.	</span>

	<span class="c-author-stats">
		Articles:&nbsp;2 
		Seeds:&nbsp;32 
		Comments:&nbsp;17811 
		Since:&nbsp;Sep 2008	</span>
</p>








	</div></div></div>
<div class="chrome_viewport">
<div class="topper_layout_Viewport elliott_layout_Viewport topper_layout_PermalinkViewport viewport-layout grid-fixed"><div class="layout-container grid-2col mainpane"><div class="topper_content_BasePermalink elliott_content_BasePermalink topper_content_ArticlePermalink" data-content-id="36781779"><div class="j-article-column c-article-column" 
			data-domain="tommyb" 
			data-post-type="seed_post" 
			data-type="u" 
			data-pinned="" 
			data-headline="Making the Rust Belt Rustier" 
			data-content-id="36781779"
		>
		<article class="c-icon c-seed">
		<header>
			<h1> Making the Rust Belt Rustier</h1>

					<div class="j-abuse-reports" data-content-id="36781779">
			<div>Current Status: <span class='j-current-status'>Published (4)</span></div>
			<label>Change Status:</label>
			<select class="j-status-menu" name="statusCodes">
				<option></option>
				<option name="Blessed" value="1">Blessed</option><option name="Published" value="4">Published</option><option name="Unpublished" value="50">Unpublished</option><option name="Restored" value="10">Restored</option><option name="Quarantined" value="40">Quarantined</option><option name="Duplicated" value="30">Duplicated</option><option name="Censored" value="70">Censored</option>			</select>
		</div> 			<div class="c-byline">
				Seeded by <a href="https://tommyb.newsvine.com/">BLOGER-486140</a>									<span class="c-seed-source"> <span class="c-leader">View Original Article:</span> <a href="https://www.nytimes.com/2017/01/27/opinion/making-the-rust-belt-rustier.html?action=click&amp;pgtype=Homepage&amp;clickSource=story-heading&amp;module=opinion-c-col-left-region&amp;region=opinion-c-col-left-region&amp;WT.nav=opinion-c-col-left-region"><img src="//www.google.com/s2/favicons?domain=nytimes.com" alt="SOURCE FAVICON" />The New York Times</a></span>
						</div>
			<div class="c-dateline">Seeded on Fri Jan 27, 2017 3:16 PM</div>

			<div class="c-tags"><ul><li><a href="/politics" rel="tag">politics</a></li><li><a href="/economics" rel="tag">economics</a></li></ul></div>

		</header>


	
		<div class="c-article-actions">
			 			</span>
 			 			<a class="j-discuss c-button c-icon c-discuss" href="#discussions" rel="twipsy" data-placement="below" title="See Below">Discuss: <span class="j_social_count" data-verbose="0" ></span></a>
 						<span id="article-vote" class="j_social_count" data-vote-btn="1" data-title-msg="Please login to vote." data-use-button-element="1" data-votes="0" data-content-id="36781779"></span>
			<button id="report-article" class="c-button c-icon c-report j_login_check" data-title-msg="Please login to report a violation" data-plugin="j_report_reportbtn" data-display-name="BLOGER-486140" data-content-type="" data-domain-name="tommyb" data-content-id="36781779" rel="twipsy"  data-placement="below" title="Report this content">!</button>
		</div>

	<div class="elliott_content_ArticleText">	<div class="articleText"><p><p>Making the Rust Belt Rustier.</p></p><p>An Interesting Read.</p><p>A portion of the opinion piece.</p><p>Now, I&rsquo;m talking about the reality of Reagan, not the Republicans&rsquo; legend, which assigns all blame for the early-1980s recession to Jimmy Carter and all credit for the subsequent recovery to the sainted Ronald. In fact, that whole cycle had almost nothing to do with Reagan policies.</p><p class="story-body-text story-content">What Reagan did do, however, was blow up the budget deficit with military spending and tax cuts. This drove up interest rates, which drew in foreign capital. The inflow of capital, in turn, led to a stronger dollar, which made U.S. manufacturing uncompetitive. The trade deficit soared &mdash; and the long-term decline in the share of manufacturing in overall employment accelerated sharply.</p><p class="story-body-text story-content"><strong>Notably, it was under Reagan that talk of &ldquo;deindustrialization&rdquo; and the use of the term &ldquo;Rust Belt&rdquo; first became widespread.</strong></p></div></div>
		<p class="c-footnote">keyboard shortcuts:&nbsp;&nbsp;&nbsp;&nbsp;<strong>V</strong>&nbsp;vote up article&nbsp;&nbsp;&nbsp;&nbsp;<strong>J</strong>&nbsp;next comment&nbsp;&nbsp;&nbsp;&nbsp;<strong>K</strong>&nbsp;previous comment</p>
		<div class="vine-p vine_data_M2_LayoutPrinter vine_data_M2_FlexiblePrinter base_printer_widgets_InsertAd">
		<div class="insertAd_NewsBreak">
			<script type="text/JavaScript">var OB_permalink=document.location.href;
			var OB_widgetId= 'AR_1';
			var OB_Template= 'newsvine';
			var OB_MP_feed = 'http://www.newsvine.com/';
			var OB_langJS ='//widgets.outbrain.com/lang_en.js';
			if ( typeof(OB_Script)!='undefined' ) { OutbrainStart(); } else {
			var OB_Script = true;
			var str = "<script src='//widgets.outbrain.com/outbrainWidget.js' type='text/javascript'></"+"script>"
			document.write(str);
			}
			</script>
		</div>
		</div>
	</article></div>
</div></div><div class="layout-container grid-1col radbar"><div class=" elliott_widget_InsertMPSAd"><div class="box-ad lazy-load" data-placement="staticbox"></div></div><div class="elliott_section_PopularList elliott_section_SectionPrinter topper_section_PopularList"><script type="text/html" class="template_popular_list">
	<section class="c-list-recent">
	<h3>{{{data.title}}}</h3>
	<ul>
		{{#data.articles}}
			<li class="{{visibilityClass}}"><a href="{{url}}">{{{headline}}}</a>
			{{#source}}
				<span class="c-hide-source">{{source}}</span>
			{{/source}}
			</li>
		{{/data.articles}}
		{{#data.showMore}}
			<li class="j-more c-more"><a href="#show_more">{{data.moreCount}} more&hellip;</a></li>
		{{/data.showMore}}
	</ul>
	</section>
</script></div><div class="elliott_content_ArticleGroups topper_content_ArticleGroups"></div></div></div>
<div class="viewport-layout grid-full ">

<div class="layout-container discusspane">
<div class=" topper_content_Discussion">	<div class="content c-discussion-layout">
		<div id="discussions" class="discussions">
			<div class="j-discussion-bar discussion-bar">
				<div class="j-wrapper wrapper">
					<p>	Comments are loading&hellip;</p>
					<div class="coh-block">
						<a href="/_tps/_about/code">Code of Honor</a>
					</div>
				</div>
			</div>
			<div class="j_troff_troff c-widget-troff" data-content-id="36781779" ></div>		</div>
	</div><!-- /  content -->
</div>
</div>

</div>
</div>
</div>
<div class="chrome_footer">
<div class=" topper_footer_Legal">
		<ul>
			<li>&copy; 2005-2017 <a href="http://www.nbcnews.com" rel="twipsy" data-placement="top" title="Newsvine&mdash;a property of NBC News Digital" target="_blank">NBC News Digital</a></li>
			<li><a href="http://www.newsvine.com/_tps/about/newsvine">About Newsvine</a></li>
			<li><a href="http://www.newsvine.com/_tps/about/contact">Contact Us</a></li>
			<li><a href="http://www.newsvine.com/_tps/archive">Archives</a></li>
			<li><a href="http://www.newsvine.com/_tps/about/code">Code of Honor</a></li>
			<li><a href="http://www.newsvine.com/_tps/about/agreement">Terms of Service - UPDATED</a></li>
			<li><a href="http://www.nbcuni.com/privacy/" target="_blank">Privacy Policy</a></li>
		</ul>

</div></div>
<script src="//ssl.nbcnews.com/id/51579771" type="text/javascript"></script><script>_satellite.pageBottom();</script></body></html><!-- cache 1485574789 -->